BeginWblockSelectedObjectsEventArgsFrom Property
|
Property that represents a database for which
the wblock operation is performed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Database From { get; }
Public ReadOnly Property From As Database
Get
public:
property Database^ From {
Database^ get ();
}
member From : Database with get
Property Value
Database
See Also