ObjectIdNonForwardedHandle Property
|
Property that represents the database handle
of the object referenced by this ObjectId object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Handle NonForwardedHandle { get; }
Public ReadOnly Property NonForwardedHandle As Handle
Get
public:
property Handle NonForwardedHandle {
Handle get ();
}
member NonForwardedHandle : Handle with get
Property Value
Handle
See Also