AcadTableStyleClassSetBackgroundColor2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetBackgroundColor2(
string bstrCellStyle,
AcadAcCmColor color
)
Public Overridable Sub SetBackgroundColor2 (
bstrCellStyle As String,
color As AcadAcCmColor
)
public:
virtual void SetBackgroundColor2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcadAcCmColor^ color
)
abstract SetBackgroundColor2 :
bstrCellStyle : string *
color : AcadAcCmColor -> unit
override SetBackgroundColor2 :
bstrCellStyle : string *
color : AcadAcCmColor -> unit
Parameters
- bstrCellStyle String
-
- color AcadAcCmColor
-
Implements
IAcadTableStyleSetBackgroundColor2(String,
AcadAcCmColor)
See Also