TableSetRowHeight(Double) Method
|
Sets the height of all rows in this table
entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetRowHeight(
double height
)
Public Overridable Sub SetRowHeight (
height As Double
)
public:
virtual void SetRowHeight(
double height
)
abstract SetRowHeight :
height : float -> unit
override SetRowHeight :
height : float -> unit
Parameters
- height Double
- [in] Row height.
See Also