Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public uint UInt32 { get; set; }
Public Property UInt32 As UInteger
Get
Set
public:
property unsigned int UInt32 {
unsigned int get ();
void set (unsigned int value);
}
member UInt32 : uint32 with get, set
Property Value
UInt32
See Also