BlockPropertiesTableColumnConstant Property
|
Property that indicates whether this column is
constant.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Constant { get; set; }
Public Property Constant As Boolean
Get
Set
public:
property bool Constant {
bool get ();
void set (bool value);
}
member Constant : bool with get, set
Property Value
Boolean
See Also