FileDependencyInfoTimeStamp
Property
|
Property that represents the time stamp
(seconds since 1/1/1980).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int TimeStamp { get; }
Public ReadOnly Property TimeStamp As Integer
Get
public:
property int TimeStamp {
int get ();
}
member TimeStamp : int with get
Property Value
Int32
See Also