Adds a graphics view where drawing is drawn.
Returns true if the view was successfully added to the
device.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void Add(
View pView
)
Public MustOverride Sub Add (
pView As View
)
public:
virtual void Add(
View^ pView
) abstract
abstract Add :
pView : View -> unit
Parameters
- pView View
- [in] View to be added and associated with this device.
See Also