RevolveOptionsCheckRevolveCurveOutEndPointsOnAxis
Property
|
Property that indicates whether an entity is
open and whether its endpoints lie on the axis of revolution.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool EndPointsOnAxis { get; }
Public ReadOnly Property EndPointsOnAxis As Boolean
Get
public:
property bool EndPointsOnAxis {
bool get ();
}
member EndPointsOnAxis : bool with get
Property Value
Boolean
See Also