Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Point3d Position { get; }
Public Overridable ReadOnly Property Position As Point3d
Get
public:
virtual property Point3d Position {
Point3d get ();
}
abstract Position : Point3d with get
override Position : Point3d with get
Property Value
Point3d
See Also