PageParamsCollectionCopyTo
Method
|
Copies the specified array to this collection
at the specified index.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void CopyTo(
PageParams[] array,
int index
)
Public Sub CopyTo (
array As PageParams(),
index As Integer
)
public:
void CopyTo(
array<PageParams^>^ array,
int index
)
member CopyTo :
array : PageParams[] *
index : int -> unit
Parameters
- array PageParams
- [in] Array to copy.
- index Int32
- [in] Index of this collection from which the copied objects are
stored.
See Also