DataLinkManagerRemoveDataLink(ObjectId)
Method
|
Removes a data link that has the specified
object identifier of the data link.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void RemoveDataLink(
ObjectId idDataLink
)
Public Sub RemoveDataLink (
idDataLink As ObjectId
)
public:
void RemoveDataLink(
ObjectId idDataLink
)
member RemoveDataLink :
idDataLink : ObjectId -> unit
Parameters
- idDataLink ObjectId
-
See Also