Property that represents the begin block
string "{". Can be used in place of "{" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string BlockBegin { get; }
Public Shared ReadOnly Property BlockBegin As String
Get
public:
static property String^ BlockBegin {
String^ get ();
}
static member BlockBegin : string with get
Property Value
String
See Also