MlineStyleStartRoundCap Property
|
Property that indicates whether start round
caps are displayed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool StartRoundCap { get; set; }
Public Property StartRoundCap As Boolean
Get
Set
public:
property bool StartRoundCap {
bool get ();
void set (bool value);
}
member StartRoundCap : bool with get, set
Property Value
Boolean
See Also