Property that represents the key object
ID.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId Key { get; }
Public ReadOnly Property Key As ObjectId
Get
public:
property ObjectId Key {
ObjectId get ();
}
member Key : ObjectId with get
Property Value
ObjectId
See Also