HostApplicationServicesCompanyName
Property
|
Property that represents the name of the
company that owns the application.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string CompanyName { get; }
Public Overridable ReadOnly Property CompanyName As String
Get
public:
virtual property String^ CompanyName {
String^ get ();
}
abstract CompanyName : string with get
override CompanyName : string with get
Property Value
String
See Also