MTextShowBorders Property
|
Property that indicates whether to display
multiline text borders.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ShowBorders { get; set; }
Public Property ShowBorders As Boolean
Get
Set
public:
property bool ShowBorders {
bool get ();
void set (bool value);
}
member ShowBorders : bool with get, set
Property Value
Boolean
See Also