DwgFilerWriteBytes
Method
|
Writes the specified number of bytes to this
Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteBytes(
byte[] value
)
Public MustOverride Sub WriteBytes (
value As Byte()
)
public:
virtual void WriteBytes(
array<unsigned char>^ value
) abstract
abstract WriteBytes :
value : byte[] -> unit
Parameters
- value Byte
- [in] Array of bytes.
See Also