Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public sbyte Int8 { get; set; }
Public Property Int8 As SByte
Get
Set
public:
property signed char Int8 {
signed char get ();
void set (signed char value);
}
member Int8 : sbyte with get, set
Property Value
SByte
See Also