PathNodeTransientDrawable Property
|
Property that represents a transient drawable
identifier associated with this node.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Drawable TransientDrawable { get; }
Public ReadOnly Property TransientDrawable As Drawable
Get
public:
property Drawable^ TransientDrawable {
Drawable^ get ();
}
member TransientDrawable : Drawable with get
Property Value
Drawable
See Also