MTextBackgroundFill Property
|
Property that indicates whether the background
filling is turned on for this MText entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool BackgroundFill { get; set; }
Public Property BackgroundFill As Boolean
Get
Set
public:
property bool BackgroundFill {
bool get ();
void set (bool value);
}
member BackgroundFill : bool with get, set
Property Value
Boolean
See Also