AuditInfoErrorsFixed
Method
|
Increments the count of errors reported as
fixed to this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void ErrorsFixed(
int count
)
Public Sub ErrorsFixed (
count As Integer
)
public:
void ErrorsFixed(
int count
)
member ErrorsFixed :
count : int -> unit
Parameters
- count Int32
- [in] Count of fixed errors.
See Also