RasterImageDefIsLoaded
Property
|
Property that indicates whether the image is
loaded.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsLoaded { get; }
Public Overridable ReadOnly Property IsLoaded As Boolean
Get
public:
virtual property bool IsLoaded {
bool get ();
}
abstract IsLoaded : bool with get
override IsLoaded : bool with get
Property Value
Boolean
See Also