LeaderLastVertex Property
|
Property that represents the WCS last vertex
of this leader entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Point3d LastVertex { get; }
Public Overridable ReadOnly Property LastVertex As Point3d
Get
public:
virtual property Point3d LastVertex {
Point3d get ();
}
abstract LastVertex : Point3d with get
override LastVertex : Point3d with get
Property Value
Point3d
See Also