LayoutManagerDeleteLayout
Method
|
Deletes a layout with the specified name from
the database.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void DeleteLayout(
string deleteName
)
Public Sub DeleteLayout (
deleteName As String
)
public:
void DeleteLayout(
String^ deleteName
)
member DeleteLayout :
deleteName : string -> unit
Parameters
- deleteName String
- [in] Layout with this name is deleted if found.
See Also