EditorGetEntity(PromptEntityOptions)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptEntityResult GetEntity(
PromptEntityOptions opts
)
Public Function GetEntity (
opts As PromptEntityOptions
) As PromptEntityResult
public:
PromptEntityResult^ GetEntity(
PromptEntityOptions^ opts
)
member GetEntity :
opts : PromptEntityOptions -> PromptEntityResult
Parameters
- opts PromptEntityOptions
-
Return Value
PromptEntityResult
See Also