DynamicBlockReferencePropertyValue Property
|
Property that represents the current value of
the property on the dynamic block reference.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Object Value { get; set; }
Public Property Value As Object
Get
Set
public:
property Object^ Value {
Object^ get ();
void set (Object^ value);
}
member Value : Object with get, set
Property Value
Object
See Also