MTextLineSpacingFactor Property
|
Property that represents the line spacing
factor in the range [0.25 .. 4.0].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double LineSpacingFactor { get; set; }
Public Property LineSpacingFactor As Double
Get
Set
public:
property double LineSpacingFactor {
double get ();
void set (double value);
}
member LineSpacingFactor : float with get, set
Property Value
Double
See Also