TableHorizontalCellMargin
Property
|
Property that represents the horizontal cell
margin for this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double HorizontalCellMargin { get; set; }
Public Overridable Property HorizontalCellMargin As Double
Get
Set
public:
virtual property double HorizontalCellMargin {
double get ();
void set (double value);
}
abstract HorizontalCellMargin : float with get, set
override HorizontalCellMargin : float with get, set
Property Value
Double
See Also