GradientBackgroundTraitsColorTop
Property
|
Property that represents the top color of this
gradient background.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor ColorTop { get; set; }
Public Overridable Property ColorTop As EntityColor
Get
Set
public:
virtual property EntityColor ColorTop {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorTop : EntityColor with get, set
override ColorTop : EntityColor with get, set
Property Value
EntityColor
See Also