GroupRemove(ObjectIdCollection)
Method
|
Removes the specified entities from this Group
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
ObjectIdCollection ids
)
Public Sub Remove (
ids As ObjectIdCollection
)
public:
void Remove(
ObjectIdCollection^ ids
)
member Remove :
ids : ObjectIdCollection -> unit
Parameters
- ids ObjectIdCollection
- [in] Object IDs of the entities to be removed.
See Also