ViewportCenterPoint Property
|
Property that represents the WCS center point
of this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d CenterPoint { get; set; }
Public Property CenterPoint As Point3d
Get
Set
public:
property Point3d CenterPoint {
Point3d get ();
void set (Point3d value);
}
member CenterPoint : Point3d with get, set
Property Value
Point3d
See Also