HlrDataResultEntity
Property
|
Namespace: Bricscad.Hlr
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Entity ResultEntity { get; set; }
Public Property ResultEntity As Entity
Get
Set
public:
property Entity^ ResultEntity {
Entity^ get ();
void set (Entity^ value);
}
member ResultEntity : Entity with get, set
Property Value
Entity
See Also