MeshFaceterDataFaceterGridRatio Property
|
Property that represents the maximum aspect
ratio for the grid (grid quads).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double FaceterGridRatio { get; set; }
Public Property FaceterGridRatio As Double
Get
Set
public:
property double FaceterGridRatio {
double get ();
void set (double value);
}
member FaceterGridRatio : float with get, set
Property Value
Double
See Also