RevolveOptionsClone Method
|
Clones current options of the revolve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
Public Function Clone As Object
public:
virtual Object^ Clone() sealed
abstract Clone : unit -> Object
override Clone : unit -> Object
Return Value
Object
Cloned options of the revolve.
Implements
ICloneableClone
See Also