TableIsBackgroundColorNone(Int32,
Int32) Method
|
Checks whether the background color for the
specified cell is disabled for this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsBackgroundColorNone(
int row,
int col
)
Public Overridable Function IsBackgroundColorNone (
row As Integer,
col As Integer
) As Boolean
public:
virtual bool IsBackgroundColorNone(
int row,
int col
)
abstract IsBackgroundColorNone :
row : int *
col : int -> bool
override IsBackgroundColorNone :
row : int *
col : int -> bool
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
Return Value
Boolean
True if the background color for the specified cell is disabled;
false otherwise.
See Also