DisposableWrapperDispose(Boolean)
Method
|
Releases the unmanaged resources used by the
DisposableWrapper
and optionally releases the managed resources
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual void Dispose(
bool A_0
)
Protected Overridable Sub Dispose (
A_0 As Boolean
)
protected:
virtual void Dispose(
bool A_0
)
abstract Dispose :
A_0 : bool -> unit
override Dispose :
A_0 : bool -> unit
Parameters
- A_0 Boolean
- True to release both managed and unmanaged resources; false to
release only unmanaged resources
See Also