Property that represents color for this
entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color Color { get; set; }
Public Property Color As Color
Get
Set
public:
property Color^ Color {
Color^ get ();
void set (Color^ value);
}
member Color : Color with get, set
Property Value
Color
See Also