DictionaryIsSynchronized Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual bool IsSynchronized { get; }
Protected Overridable ReadOnly Property IsSynchronized As Boolean
Get
protected:
virtual property bool IsSynchronized {
bool get ();
}
abstract IsSynchronized : bool with get
override IsSynchronized : bool with get
Property Value
Boolean
Implements
ICollectionIsSynchronized
See Also