PageParamsCollectionContains Method
|
Checks whether this collection contains the
specified object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
PageParams value
)
Public Function Contains (
value As PageParams
) As Boolean
public:
bool Contains(
PageParams^ value
)
member Contains :
value : PageParams -> bool
Parameters
- value PageParams
- [in] Object to check.
Return Value
Boolean
Returns true if this collection contains the specified object,
false otherwise.
See Also