AcadSectionTypeSettingsClassIntersectionBoundaryLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string IntersectionBoundaryLinetype { get; set; }
Public Overridable Property IntersectionBoundaryLinetype As String
Get
Set
public:
virtual property String^ IntersectionBoundaryLinetype {
String^ get ();
void set (String^ value);
}
abstract IntersectionBoundaryLinetype : string with get, set
override IntersectionBoundaryLinetype : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettings2IntersectionBoundaryLinetype
See Also