Constraint3dArguments
Property
|
returns the array of arguments for this
constraint object
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public FullSubentityPath[] Arguments { get; }
Public ReadOnly Property Arguments As FullSubentityPath()
Get
public:
property array<FullSubentityPath>^ Arguments {
array<FullSubentityPath>^ get ();
}
member Arguments : FullSubentityPath[] with get
Return Value
FullSubentityPath
FullSubentityPath array
See Also