DgnUnderlayItemUseMasterUnits Property
|
Property that indicates whether the underlay
uses master units in the DGN file when translating from a DGN file
to .dwg. If false, subunits are used.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UseMasterUnits { get; set; }
Public Property UseMasterUnits As Boolean
Get
Set
public:
property bool UseMasterUnits {
bool get ();
void set (bool value);
}
member UseMasterUnits : bool with get, set
Property Value
Boolean
See Also