Property that represents the softness shadow
parameter.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Softness { get; set; }
Public Property Softness As Integer
Get
Set
public:
property int Softness {
int get ();
void set (int value);
}
member Softness : int with get, set
Property Value
Int32
See Also