MTextBackgroundScaleFactor
Property
|
Property that represents the background scale
factor of this MText entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double BackgroundScaleFactor { get; set; }
Public Property BackgroundScaleFactor As Double
Get
Set
public:
property double BackgroundScaleFactor {
double get ();
void set (double value);
}
member BackgroundScaleFactor : float with get, set
Property Value
Double
See Also