DimensionDimBlockPosition Property
|
Sets or gets the WCS relative position of the
block that is associated with the dimension entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d DimBlockPosition { get; }
Public ReadOnly Property DimBlockPosition As Point3d
Get
public:
property Point3d DimBlockPosition {
Point3d get ();
}
member DimBlockPosition : Point3d with get
Property Value
Point3d
See Also