ObjectTypeAttribute Constructor
|
Constructor for the ObjectTypeAttribute
class.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectTypeAttribute(
Type type
)
Public Sub New (
type As Type
)
public:
ObjectTypeAttribute(
Type^ type
)
new :
type : Type -> ObjectTypeAttribute
Parameters
- type Type
- [in] Object type.
See Also