DatabaseSummaryInfoBuilderHyperlinkBase Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string HyperlinkBase { get; set; }
Public Property HyperlinkBase As String
Get
Set
public:
property String^ HyperlinkBase {
String^ get ();
void set (String^ value);
}
member HyperlinkBase : string with get, set
Property Value
String
See Also