TableGetMergeAllEnabled Method

Checks whether the merge-all flag is enabled for the cell, row or column.

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public virtual bool GetMergeAllEnabled(
        int row,
        int column
)

Parameters

row  Int32
[in] Row index.
column  Int32
[in] Column index.

Return Value

Boolean
True if the merge-all flag is enabled or false if it is not.
Remarks
Currently not implemented.
See Also

©  Bricsys NV. All rights reserved.