DataCellCollectionIndexOf
Method
|
Returns the index of the data cell in the
collection that matches the specified data cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndexOf(
DataCell value
)
Public Function IndexOf (
value As DataCell
) As Integer
public:
int IndexOf(
DataCell^ value
)
member IndexOf :
value : DataCell -> int
Parameters
- value DataCell
- [in] Data cell for which to find the index.
Return Value
Int32
See Also